<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#fff" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name="google-site-verification" content="X1hYVKOEZxJXnC-QkjofMHVLSu2-ME_rUnG1kujSSWE" />
	<meta name="yandex-verification" content="1c1eed7587dd0d4b" />
	<meta name="yandex-verification" content="9315e167e81c8d7c" />
	<link rel="icon" href="/wp-content/uploads/2020/12/5d78fed497281_logo-700x700-500x500-1.png" type="
image/png">

	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(70087105, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/70087105" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<!-- Begin Talk-Me {literal} -->
<script type='text/javascript'>
	(function(d, w, m) {
		window.supportAPIMethod = m;
		var s = d.createElement('script');
		s.type ='text/javascript'; s.id = 'supportScript'; s.charset = 'utf-8';
		s.async = true;
		var id = '9f6089f2de3682dd366de7228c981bcb';
		s.src = 'https://lcab.talk-me.ru/support/support.js?h='+id;
		var sc = d.getElementsByTagName('script')[0];
		w[m] = w[m] || function() { (w[m].q = w[m].q || []).push(arguments); };
		if (sc) sc.parentNode.insertBefore(s, sc); 
		else d.documentElement.firstChild.appendChild(s);
	})(document, window, 'TalkMe');
</script>
<!-- {/literal} End Talk-Me -->
	

						<script>document.documentElement.className = document.documentElement.className + ' yes-js js_active js'</script>
			<title>Настенный инверторный кондиционер Cooper &amp; Hunter в Крыму</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Купить сплит-систему Купер Хантер в Симферополе с доставкой и установкой о Крыму и РФ. Официальный дилер! Гарантия от 2-х лет! Тел. +7 (978) 707-88-28"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/" />
<link rel="next" href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/page/2/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="object" />
<meta property="og:title" content="Настенный инверторный кондиционер Cooper &amp; Hunter в Крыму" />
<meta property="og:description" content="Купить сплит-систему Купер Хантер в Симферополе с доставкой и установкой о Крыму и РФ. Официальный дилер! Гарантия от 2-х лет! Тел. +7 (978) 707-88-28" />
<meta property="og:url" content="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/" />
<meta property="og:site_name" content="купер-хантер.рф" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Купить сплит-систему Купер Хантер в Симферополе с доставкой и установкой о Крыму и РФ. Официальный дилер! Гарантия от 2-х лет! Тел. +7 (978) 707-88-28" />
<meta name="twitter:title" content="Настенный инверторный кондиционер Cooper &amp; Hunter в Крыму" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://xn----8sbncvvkjese2a.xn--p1ai/#website","url":"https://xn----8sbncvvkjese2a.xn--p1ai/","name":"\u043a\u0443\u043f\u0435\u0440-\u0445\u0430\u043d\u0442\u0435\u0440.\u0440\u0444","description":"\u041e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u0434\u0438\u043b\u0435\u0440 Cooper&amp;Hunter \u0432 \u041a\u0440\u044b\u043c\u0443","potentialAction":{"@type":"SearchAction","target":"https://xn----8sbncvvkjese2a.xn--p1ai/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"CollectionPage","@id":"https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/#webpage","url":"https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/","inLanguage":"ru-RU","name":"\u041d\u0430\u0441\u0442\u0435\u043d\u043d\u044b\u0439 \u0438\u043d\u0432\u0435\u0440\u0442\u043e\u0440\u043d\u044b\u0439 \u043a\u043e\u043d\u0434\u0438\u0446\u0438\u043e\u043d\u0435\u0440 Cooper &amp; Hunter \u0432 \u041a\u0440\u044b\u043c\u0443","isPartOf":{"@id":"https://xn----8sbncvvkjese2a.xn--p1ai/#website"},"description":"\u041a\u0443\u043f\u0438\u0442\u044c \u0441\u043f\u043b\u0438\u0442-\u0441\u0438\u0441\u0442\u0435\u043c\u0443 \u041a\u0443\u043f\u0435\u0440 \u0425\u0430\u043d\u0442\u0435\u0440 \u0432 \u0421\u0438\u043c\u0444\u0435\u0440\u043e\u043f\u043e\u043b\u0435 \u0441 \u0434\u043e\u0441\u0442\u0430\u0432\u043a\u043e\u0439 \u0438 \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u043e\u0439 \u043e \u041a\u0440\u044b\u043c\u0443 \u0438 \u0420\u0424. \u041e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u0434\u0438\u043b\u0435\u0440! \u0413\u0430\u0440\u0430\u043d\u0442\u0438\u044f \u043e\u0442 2-\u0445 \u043b\u0435\u0442! \u0422\u0435\u043b. +7 (978) 707-88-28"}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="купер-хантер.рф &raquo; Лента" href="https://xn----8sbncvvkjese2a.xn--p1ai/feed/" />
<link rel="alternate" type="application/rss+xml" title="купер-хантер.рф &raquo; Лента комментариев" href="https://xn----8sbncvvkjese2a.xn--p1ai/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="купер-хантер.рф &raquo; Лента элемента Сплит-системы таксономии Категория" href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/xn----8sbncvvkjese2a.xn--p1ai\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/instagram-feed-pro/css/sbi-styles.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='yith_woocompare_page-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/yith-woocommerce-compare-premium/assets/css/style.css?ver=5.6' type='text/css' media='all' />
<style id='yith_woocompare_page-inline-css' type='text/css'>

				#yith-woocompare-cat-nav h3 {
                    color: #333333;
                }
                #yith-woocompare-cat-nav li a {
                    color: #777777;
                }
                #yith-woocompare-cat-nav li a:hover, #yith-woocompare-cat-nav li .active {
                    color: #333333;
                }
                table.compare-list .remove a {
                    color: #777777;
                }
                table.compare-list .remove a:hover {
                    color: #333333;
                }
                a.button.yith_woocompare_clear, table.compare-list .product_info .button, table.compare-list .add-to-cart .button, table.compare-list .added_to_cart {
                    color: #ffffff;
                    background-color: #b2b2b2;
                }
               	a.button.yith_woocompare_clear:hover, table.compare-list .product_info .button:hover, table.compare-list .add-to-cart .button:hover, table.compare-list .added_to_cart:hover {
                    color: #ffffff;
                    background-color: #303030;
                }
                table.compare-list .rating .star-rating {
                    color: #303030;
                }
                #yith-woocompare-related .yith-woocompare-related-title {
                    color: #333333;
                }
                #yith-woocompare-related .related-products .button {
                    color: #ffffff;
                    background-color: #b2b2b2;
                }
                #yith-woocompare-related .related-products .button:hover {
                    color: #ffffff;
                    background-color: #303030;
                }
                #yith-woocompare-share h3 {
                    color: #333333;
                }
                table.compare-list tr.different, table.compare-list tr.different th {
                	background-color: #e4e4e4 !important;
                }
</style>
<link rel='stylesheet' id='jquery-fixedheadertable-style-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/yith-woocommerce-compare-premium/assets/css/jquery.dataTables.css?ver=1.10.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-selectBox-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/yith-woocommerce-wishlist/assets/css/jquery.selectBox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='yith-wcwl-font-awesome-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/yith-woocommerce-wishlist/assets/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='yith-wcwl-main-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/yith-woocommerce-wishlist/assets/css/style.css?ver=3.0.17' type='text/css' media='all' />
<style id='yith-wcwl-main-inline-css' type='text/css'>
.yith-wcwl-share li a{color: #FFFFFF;}.yith-wcwl-share li a:hover{color: #FFFFFF;}.yith-wcwl-share a.facebook{background: #39599E; background-color: #39599E;}.yith-wcwl-share a.facebook:hover{background: #39599E; background-color: #39599E;}.yith-wcwl-share a.twitter{background: #45AFE2; background-color: #45AFE2;}.yith-wcwl-share a.twitter:hover{background: #39599E; background-color: #39599E;}.yith-wcwl-share a.pinterest{background: #AB2E31; background-color: #AB2E31;}.yith-wcwl-share a.pinterest:hover{background: #39599E; background-color: #39599E;}.yith-wcwl-share a.email{background: #FBB102; background-color: #FBB102;}.yith-wcwl-share a.email:hover{background: #39599E; background-color: #39599E;}.yith-wcwl-share a.whatsapp{background: #00A901; background-color: #00A901;}.yith-wcwl-share a.whatsapp:hover{background: #39599E; background-color: #39599E;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='premmerce_filter_style-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/premmerce-woocommerce-product-filter-premium/assets/front/css/style.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='themehunk-megamenu-style-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/themehunk-megamenu-plus//assets/css/megamenu.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='themehunk-megamenu-fontawesome_css_admin-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/themehunk-megamenu-plus/lib/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wppb-front-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/wp-popup-builder/css/fstyle.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='jquery-colorbox-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/yith-woocommerce-compare-premium/assets/css/colorbox.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_prettyPhoto_css-css'  href='//xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/woocommerce/assets/css/prettyPhoto.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/themes/open-shop//third-party/fonts/font-awesome/css/font-awesome.css?ver=1.0.0' type='text/css' media='all' />
<style id='font-awesome-inline-css' type='text/css'>
[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='animate-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/themes/open-shop//css/animate.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='open-shop-menu-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/themes/open-shop//css/open-shop-menu.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='open-shop-main-style-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/themes/open-shop/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='open-shop-style-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/themes/open-shop/style.css?ver=1.0.0' type='text/css' media='all' />
<style id='open-shop-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='open-quick-view-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/themes/open-shop/inc/woocommerce/quick-view/css/quick-view.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/hunk-companion/almaira-shop/assets/css/owl.carousel.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='lfb_f_css-css'  href='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/lead-form-builder/css/f-style.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='themehunk-megamenu-script-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/themehunk-megamenu-plus//assets/js/megamenu.js?ver=5.6' id='themehunk-megamenu-script-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/hunk-companion/gogolite/js/gogo-js/owl.carousel.js?ver=5.6' id='owl.carousel-js-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/hunk-companion/open-shop/assets/js/jssor.slider.min.js?ver=5.6' id='jssor.slider-js-js'></script>
<link rel="https://api.w.org/" href="https://xn----8sbncvvkjese2a.xn--p1ai/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://xn----8sbncvvkjese2a.xn--p1ai/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.8.0" />
	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		<style type="text/css"></style>

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.10" />

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f7f9; }
</style>
			<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body class="archive tax-product_cat term-nastennye-kondiczionery term-235 custom-background wp-custom-logo wp-embed-responsive theme-open-shop woocommerce woocommerce-page woocommerce-no-js open-shop-dark open-shop-wishlist-activate">
	
<div id="page" class="openshop-site  ">
	<header>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<div class="sticky-header">
   <div class="container">
        <div class="sticky-header-bar thnk-col-3">
           <div class="sticky-header-col1">
               <span class="logo-content">
                      	<div class="thunk-logo">
        <a href="https://xn----8sbncvvkjese2a.xn--p1ai/" class="custom-logo-link" rel="home"><img width="450" height="150" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cropped-cooper-hunter-heater-pump.jpg" class="custom-logo" alt="купер-хантер.рф" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cropped-cooper-hunter-heater-pump.jpg 1x,  2x" sizes="(max-width: 450px) 100vw, 450px" /></a>        </div>
    
              </span>
           </div>
           <div class="sticky-header-col2">
             <nav>
        <!-- Menu Toggle btn-->
        <div class="menu-toggle">
            <button type="button" class="menu-btn" id="menu-btn-stk">
                <div class="btn">
                   <span class="icon-bar"></span>
                   <span class="icon-bar"></span>
                   <span class="icon-bar"></span>
               </div>
            </button>
        </div>
        <div class="sider main  open-shop-menu-hide  overcenter">
        <div class="sider-inner">
          <ul id="open-shop-stick-menu" class="open-shop-menu" data-menu-style=horizontal><li id="menu-item-5935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5935"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/"><span class="open-shop-menu-link">Главная</span></a></li>
<li id="menu-item-6352" class="menu-item menu-item-type-post_type_archive menu-item-object-product menu-item-6352"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/shop/"><span class="open-shop-menu-link">Каталог и цены</span></a></li>
<li id="menu-item-5937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5937"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/blog"><span class="open-shop-menu-link">Новости</span></a></li>
<li id="menu-item-6354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6354"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/dostavka-i-ustanovka"><span class="open-shop-menu-link">Доставка и установка</span></a></li>
<li id="menu-item-5933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5933"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/contact-us"><span class="open-shop-menu-link">Контакты</span></a></li>
</ul>        </div>
        </div>
        </nav>
           </div>
            <div class="sticky-header-col3">
              <div class="thunk-icon">
        
                <div class="header-icon">
                  <a class="prd-search" href="#"><i class="fa fa-search"></i></a>     
                                           <a class="whishlist" href=""><i  class="fa fa-heart-o" aria-hidden="true"></i></a>
                     <span><a href="https://xn----8sbncvvkjese2a.xn--p1ai/my-account/"><i class="fa fa-lock" aria-hidden="true"></i></a></span>                </div>
                                   <div class="cart-icon" > 
                           <a class="cart-contents" href="https://xn----8sbncvvkjese2a.xn--p1ai/cart/" title="View your shopping cart"><i class="fa fa-shopping-basket"></i> <span class="cart-content"><span class="count-item">0 <span class="item">Товаров</span></span><span class="woocommerce-Price-amount amount"><bdi>0.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span></a>
  <div id="open-cart" class="open-cart">
<div class="open-quickcart-dropdown">


	<p class="woocommerce-mini-cart__empty-message">Корзина пуста.</p>


</div>
</div>
                           </div>
                       
                  </div>
           </div>
        </div>

   </div>
</div>
      <div class="search-wrapper">
                     <div class="container">
                      <div class="search-close"><a class="search-close-btn"></a></div>
                                  
<div id='search-box' class="wow thmkfadeInDown" data-wow-duration="1s">
<form action='https://xn----8sbncvvkjese2a.xn--p1ai/' id='search-form' class="woocommerce-product-search" method='get' target='_top'>
   <input id='search-text' name='s' placeholder='Поиск кондиционера' class="form-control search-autocomplete" value='' type='text' title='Search for:' />
   <div class="vert-brd" ></div>
   <select  name='product_cat' id='product_cat' class='something' >
	<option value='0' selected='selected'>Все категории</option>
	<option class="level-0" value="nastennye-kondiczionery">Сплит-системы</option>
	<option class="level-0" value="multi-split-sistemy">Мульти сплит-системы</option>
	<option class="level-0" value="kanalnye-kondiczionery">Канальные кондиционеры</option>
	<option class="level-0" value="kassetnye-kondiczionery">Кассетные кондиционеры</option>
	<option class="level-0" value="napolno-potolochnye">Напольно-потолочные</option>
	<option class="level-0" value="mobilnye-kondiczionery">Мобильные кондиционеры</option>
	<option class="level-0" value="multizonalnye">Мультизональные VRF</option>
</select>
                        <button id='search-button' value="Submit" type='submit'>                     
                          Поиск                        </button>
                        <input type="hidden" name="post_type" value="product" />
                       </form>
 </div>                    
                       </div>
       </div> 
  
        <!-- sticky header -->
		 
<div class="top-header">
      <div class="container">
      	            <div class="top-header-bar thnk-col-2">
          <div class="top-header-col1"> 
          	<div class='content-html'>
  Официальный дилер Cooper&amp;Hunter  в Крыму</div>
          </div>
          <div class="top-header-col2">
          	<div class="content-social">
<ul class="social-icon original-social-icon "><li><a target="_blank" href="http://№"><i class="fa fa-vk fa-2x"></i></a></li><li><a target="_blank" href="http://№"><i class="fa fa-odnoklassniki fa-2x"></i></a></li><li><a target="_blank" href="#"><i class="fa fa-instagram fa-2x"></i></a></li><li><a target="_blank" href="#"><i class="fa fa-youtube-play fa-2x"></i></a></li><li><a target="_blank" href="#">
	 <i class="fa fa-skype fa-2x"></i></a></li></ul></div>
          </div>
        </div> 
              <!-- end top-header-bar -->
   </div>
</div>
 
		<!-- end top-header -->
        <div class="main-header mhdrdefault callto center">
			<div class="container">
				<div class="main-header-bar thnk-col-3">
					<div class="main-header-col1">
          <span class="logo-content">
                	<div class="thunk-logo">
        <a href="https://xn----8sbncvvkjese2a.xn--p1ai/" class="custom-logo-link" rel="home"><img width="450" height="150" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cropped-cooper-hunter-heater-pump.jpg" class="custom-logo" alt="купер-хантер.рф" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cropped-cooper-hunter-heater-pump.jpg 1x,  2x" sizes="(max-width: 450px) 100vw, 450px" /></a>        </div>
    
          </span>
     
        </div>
					<div class="main-header-col2">
      
        <nav>
        <!-- Menu Toggle btn-->
        <div class="menu-toggle">
            <button type="button" class="menu-btn" id="menu-btn">
                <div class="btn">
                   <span class="icon-bar"></span>
                   <span class="icon-bar"></span>
                   <span class="icon-bar"></span>
               </div>
            </button>
        </div>
        <div class="sider main  open-shop-menu-hide overcenter">
        <div class="sider-inner">
          <ul id="open-shop-menu" class="open-shop-menu" data-menu-style=horizontal><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5935"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/"><span class="open-shop-menu-link">Главная</span></a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-product menu-item-6352"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/shop/"><span class="open-shop-menu-link">Каталог и цены</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5937"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/blog"><span class="open-shop-menu-link">Новости</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6354"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/dostavka-i-ustanovka"><span class="open-shop-menu-link">Доставка и установка</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5933"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/contact-us"><span class="open-shop-menu-link">Контакты</span></a></li>
</ul>        </div>
        </div>
        </nav>
 
      </div> 
					<div class="main-header-col3">
                       <div class="header-support-wrap">
              <div class="header-support-icon">
                <i class="fa fa-phone" aria-hidden="true"></i>
              </div>
              <div class="header-support-content">
                <span class="sprt-tel"><b>Контакты</b> <a href="tel:+7(978)707-88-28">+7(978)707-88-28</a></span>
                <span class="sprt-eml">Email : <a href="mailto:Info@купер-хантер.рф">Info@купер-хантер.рф</a></span>
              </div>
          </div>
                    </div>
				</div> <!-- end main-header-bar -->
			</div>
		</div> 
 
		<!-- end main-header -->
		 
<div class="below-header  mhdrdefault  center">
			<div class="container">
				<div class="below-header-bar thnk-col-3">
					<div class="below-header-col1">
						<div class="menu-category-list">
						  <div class="toggle-cat-wrap">
						  	  <p class="cat-toggle">
                    <span class="cat-icon"> 
                      <span class="cat-top"></span>
                       <span class="cat-top"></span>
                       <span class="cat-bot"></span>
                     </span>
						  	  	<span class="toggle-title">Категории</span>
						  	  	<span class="toggle-icon"></span>
						  	  </p>
						  </div>
						  <div class="menu-departments-menu-container"><ul id="menu-departments-menu" class="product-cat-list thunk-product-cat-list" data-menu-style="vertical"><li id="menu-item-5756" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat current-menu-item menu-item-5756"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/" aria-current="page">Сплит-системы</a></li>
<li id="menu-item-5758" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-5758"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/multi-split-sistemy/">Мульти сплит-системы</a></li>
<li id="menu-item-5796" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-5796"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/napolno-potolochnye/">Напольно-потолочные</a></li>
<li id="menu-item-6301" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-6301"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/mobilnye-kondiczionery/">Мобильные кондиционеры</a></li>
<li id="menu-item-5759" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-5759"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/kassetnye-kondiczionery/">Кассетные кондиционеры</a></li>
<li id="menu-item-5757" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-5757"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/kanalnye-kondiczionery/">Канальные кондиционеры</a></li>
<li id="menu-item-6397" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-6397"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/multizonalnye/">Мультизональные VRF</a></li>
</ul></div>					   </div><!-- menu-category-list -->
				   </div>
           <div class="below-header-col2">
                          
<div id='search-box' class="wow thmkfadeInDown" data-wow-duration="1s">
<form action='https://xn----8sbncvvkjese2a.xn--p1ai/' id='search-form' class="woocommerce-product-search" method='get' target='_top'>
   <input id='search-text' name='s' placeholder='Поиск кондиционера' class="form-control search-autocomplete" value='' type='text' title='Search for:' />
   <div class="vert-brd" ></div>
   <select  name='product_cat' id='product_cat' class='something' >
	<option value='0' selected='selected'>Все категории</option>
	<option class="level-0" value="nastennye-kondiczionery">Сплит-системы</option>
	<option class="level-0" value="multi-split-sistemy">Мульти сплит-системы</option>
	<option class="level-0" value="kanalnye-kondiczionery">Канальные кондиционеры</option>
	<option class="level-0" value="kassetnye-kondiczionery">Кассетные кондиционеры</option>
	<option class="level-0" value="napolno-potolochnye">Напольно-потолочные</option>
	<option class="level-0" value="mobilnye-kondiczionery">Мобильные кондиционеры</option>
	<option class="level-0" value="multizonalnye">Мультизональные VRF</option>
</select>
                        <button id='search-button' value="Submit" type='submit'>                     
                          Поиск                        </button>
                        <input type="hidden" name="post_type" value="product" />
                       </form>
 </div>                    
         </div>
           <div class="below-header-col3">
            <div class="thunk-icon">
             <div class="header-icon">
             <a class="whishlist" href=""><i  class="fa fa-heart-o" aria-hidden="true"></i></a>
    <span><a href="https://xn----8sbncvvkjese2a.xn--p1ai/my-account/"><i class="fa fa-lock" aria-hidden="true"></i></a></span></div>
  
                                           <div class="cart-icon" > 
                              <a class="cart-contents" href="https://xn----8sbncvvkjese2a.xn--p1ai/cart/" title="View your shopping cart"><i class="fa fa-shopping-basket"></i> <span class="cart-content"><span class="count-item">0 <span class="item">Товаров</span></span><span class="woocommerce-Price-amount amount"><bdi>0.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span></a>
  <div id="open-cart" class="open-cart">
<div class="open-quickcart-dropdown">


	<p class="woocommerce-mini-cart__empty-message">Корзина пуста.</p>


</div>
</div>
                              </div>
                       
                  </div>      
            </div>
				</div> <!-- end main-header-bar -->
			</div>
		</div> <!-- end below-header -->
 
		<!-- end below-header -->
	</header> <!-- end header --><div id="content" class="page-content">
        	<div class="content-wrap" >
        		<div class="container">
        			<div class="main-area">
							        				<div id="primary" class="primary-content-area">
        					<div class="primary-content-wrap">
                                <div class="page-head">
            
                   <nav aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs"><h2 class="trail-browse"></h2><ul class="thunk-breadcrumb trail-items"><li  class="trail-item trail-begin"><a href="https://xn----8sbncvvkjese2a.xn--p1ai" rel="home"><span>Главная</span></a></li><li  class="trail-item"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/shop/"><span>Товары</span></a></li><li  class="trail-item trail-end"><span>Сплит-системы</span></li></ul></nav>                    </div>
                            
			
				<h1 class="page-title">Сплит-системы</h1>

			
			
			
				<div id="shop-product-wrap" class="thunk-grid-view"><div class="woocommerce-notices-wrapper"></div><p class="woocommerce-result-count">
	Отображение 1&ndash;20 из 66</p>
<form class="woocommerce-ordering" method="get">
	<select name="orderby" class="orderby" aria-label="Заказ в магазине">
					<option value="popularity" >По популярности</option>
					<option value="rating" >По рейтингу</option>
					<option value="date" >Сортировка по более позднему</option>
					<option value="price"  selected='selected'>Цены: по возрастанию</option>
					<option value="price-desc" >Цены: по убыванию</option>
			</select>
	<input type="hidden" name="paged" value="1" />
	</form>
<div class="thunk-list-grid-switcher"><a title="Grid View" href="#" data-type="grid" class="thunk-grid-view selected"><i class="fa fa-th"></i></a><a title="List View" href="#" data-type="list" class="thunk-list-view"><i class="fa fa-bars"></i></a></div>
				<ul class="products columns-4">

																					<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-5502 status-publish first instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s07xn7" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07xn7-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07xn7-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07xn7-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07xn7-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07xn7-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07xn7.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="5502">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s07xn7" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S07XN7 Prima Plus</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>18,450.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07XN7">20 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09XN7" href="/cooperhunter-ch-s09xn7"><span title="Cooper&amp;Hunter CH-S09XN7">25 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12XN7" href="/cooperhunter-ch-s12xn7"><span title="Cooper&amp;Hunter CH-S12XN7">35 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18XN7" href="/cooperhunter-ch-s18xn7"><span title="Cooper&amp;Hunter CH-S18XN7">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24XN7" href="/cooperhunter-ch-s24xn7"><span title="Cooper&amp;Hunter CH-S24XN7">70 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S30XN7" href="/cooperhunter-ch-s30xn7"><span title="Cooper&amp;Hunter CH-S30XN7">85 м²</span></a></div>
</div>
        <a href="?add-to-cart=5502" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="5502" data-product_sku="CH-S07XN7" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S07XN7 Prima Plus&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5502  wishlist-fragment on-first-load" data-fragment-ref="5502" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:5502,&quot;parent_product_id&quot;:5502,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=5502" rel="nofollow" data-product-id="5502" data-product-type="simple" data-original-product-id="5502" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=5502" class="compare  button" data-product_id="5502" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-5503 status-publish instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s09xn7" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09xn7-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09xn7-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09xn7-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09xn7-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09xn7-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09xn7.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="5503">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s09xn7" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S09XN7 Prima Plus</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>20,350.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07XN7" href="/cooperhunter-ch-s07xn7"><span title="Cooper&amp;Hunter CH-S07XN7">20 м²</span></a><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09XN7">25 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12XN7" href="/cooperhunter-ch-s12xn7"><span title="Cooper&amp;Hunter CH-S12XN7">35 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18XN7" href="/cooperhunter-ch-s18xn7"><span title="Cooper&amp;Hunter CH-S18XN7">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24XN7" href="/cooperhunter-ch-s24xn7"><span title="Cooper&amp;Hunter CH-S24XN7">70 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S30XN7" href="/cooperhunter-ch-s30xn7"><span title="Cooper&amp;Hunter CH-S30XN7">85 м²</span></a></div>
</div>
        <a href="?add-to-cart=5503" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="5503" data-product_sku="CH-S09XN7" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S09XN7 Prima Plus&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5503  wishlist-fragment on-first-load" data-fragment-ref="5503" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:5503,&quot;parent_product_id&quot;:5503,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=5503" rel="nofollow" data-product-id="5503" data-product-type="simple" data-original-product-id="5503" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=5503" class="compare  button" data-product_id="5503" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-5956 status-publish instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s07gkp8" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07gkp8-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07gkp8-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07gkp8-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07gkp8-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07gkp8-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07gkp8.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="5956">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s07gkp8" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S07GKP8 Ecostar</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>23,390.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07GKP8">20 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09GKP8" href="/cooperhunter-ch-s09gkp8"><span title="Cooper&amp;Hunter CH-S09GKP8">25 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12GKP8" href="/cooperhunter-ch-s12gkp8"><span title="Cooper&amp;Hunter CH-S12GKP8">35 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18GKP8" href="/cooperhunter-ch-s18gkp8"><span title="Cooper&amp;Hunter CH-S18GKP8">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24GKP8" href="/cooperhunter-ch-s24gkp8"><span title="Cooper&amp;Hunter CH-S24GKP8">75 м²</span></a></div>
</div>
        <a href="?add-to-cart=5956" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="5956" data-product_sku="CH-S07GKP8" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S07GKP8 Ecostar&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5956  wishlist-fragment on-first-load" data-fragment-ref="5956" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:5956,&quot;parent_product_id&quot;:5956,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=5956" rel="nofollow" data-product-id="5956" data-product-type="simple" data-original-product-id="5956" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=5956" class="compare  button" data-product_id="5956" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-5492 status-publish last instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s09gkp8" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09gkp8-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09gkp8-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09gkp8-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09gkp8-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09gkp8-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09gkp8.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="5492">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s09gkp8" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S09GKP8 Ecostar</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>25,290.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07GKP8" href="/cooperhunter-ch-s07gkp8"><span title="Cooper&amp;Hunter CH-S07GKP8">20 м²</span></a><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09GKP8">25 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12GKP8" href="/cooperhunter-ch-s12gkp8"><span title="Cooper&amp;Hunter CH-S12GKP8">35 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18GKP8" href="/cooperhunter-ch-s18gkp8"><span title="Cooper&amp;Hunter CH-S18GKP8">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24GKP8" href="/cooperhunter-ch-s24gkp8"><span title="Cooper&amp;Hunter CH-S24GKP8">75 м²</span></a></div>
</div>
        <a href="?add-to-cart=5492" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="5492" data-product_sku="CH-S09GKP8" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S09GKP8 Ecostar&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5492  wishlist-fragment on-first-load" data-fragment-ref="5492" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:5492,&quot;parent_product_id&quot;:5492,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=5492" rel="nofollow" data-product-id="5492" data-product-type="simple" data-original-product-id="5492" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=5492" class="compare  button" data-product_id="5492" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-5504 status-publish first instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s12xn7" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12xn7-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12xn7-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12xn7-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12xn7-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12xn7-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12xn7.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="5504">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s12xn7" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S12XN7 Prima Plus</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>25,800.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07XN7" href="/cooperhunter-ch-s07xn7"><span title="Cooper&amp;Hunter CH-S07XN7">20 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09XN7" href="/cooperhunter-ch-s09xn7"><span title="Cooper&amp;Hunter CH-S09XN7">25 м²</span></a><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12XN7">35 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18XN7" href="/cooperhunter-ch-s18xn7"><span title="Cooper&amp;Hunter CH-S18XN7">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24XN7" href="/cooperhunter-ch-s24xn7"><span title="Cooper&amp;Hunter CH-S24XN7">70 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S30XN7" href="/cooperhunter-ch-s30xn7"><span title="Cooper&amp;Hunter CH-S30XN7">85 м²</span></a></div>
</div>
        <a href="?add-to-cart=5504" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="5504" data-product_sku="CH-S12XN7" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S12XN7 Prima Plus&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5504  wishlist-fragment on-first-load" data-fragment-ref="5504" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:5504,&quot;parent_product_id&quot;:5504,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=5504" rel="nofollow" data-product-id="5504" data-product-type="simple" data-original-product-id="5504" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=5504" class="compare  button" data-product_id="5504" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-5542 status-publish instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s07ftx5" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftx5-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftx5-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftx5-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftx5-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftx5-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftx5.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="5542">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s07ftx5" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S07FTX5 Winner Inverter</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>27,500.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07FTX5">20 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09FTX5" href="/cooperhunter-ch-s09ftx5"><span title="Cooper&amp;Hunter CH-S09FTX5">25 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12FTX5" href="/cooperhunter-ch-s12ftx5"><span title="Cooper&amp;Hunter CH-S12FTX5">35 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18FTX5" href="/cooperhunter-ch-s18ftx5"><span title="Cooper&amp;Hunter CH-S18FTX5">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24FTX5" href="/cooperhunter-ch-s24ftx5"><span title="Cooper&amp;Hunter CH-S24FTX5">80 м²</span></a></div>
</div>
        <a href="?add-to-cart=5542" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="5542" data-product_sku="CH-S07FTX5" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S07FTX5 Winner Inverter&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5542  wishlist-fragment on-first-load" data-fragment-ref="5542" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:5542,&quot;parent_product_id&quot;:5542,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=5542" rel="nofollow" data-product-id="5542" data-product-type="simple" data-original-product-id="5542" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=5542" class="compare  button" data-product_id="5542" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-5521 status-publish instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s07ftxf-ng" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="5521">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s07ftxf-ng" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S07FTXF-NG Vital Inverter</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>28,500.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07FTXF-NG R32">20 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09FTXF-NG R32 Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s09ftxf-ng-vital-inverter"><span title="Cooper&amp;Hunter CH-S09FTXF-NG R32 Wi-Fi">25 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12FTXF-NG R32 Wi-Fi" href="https://купер-хантер.рф/cooper-hunter-ch-s12ftxf-ng-vital-inverter"><span title="Cooper&amp;Hunter CH-S12FTXF-NG R32 Wi-Fi">35 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18FTXF-NG R32 Wi-Fi" href="https://купер-хантер.рф/Кондиционер-cooper-hunter-ch-s18ftxf-ng-vital-inverter"><span title="Cooper&amp;Hunter CH-S18FTXF-NG R32 Wi-Fi">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24FTXF-NG R32 Wi-Fi" href="https://купер-хантер.рф/cooper-hunter-ch-s24ftxf-ng-vital-inverter"><span title="Cooper&amp;Hunter CH-S24FTXF-NG R32 Wi-Fi">70 м²</span></a></div>
</div>
        <a href="?add-to-cart=5521" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="5521" data-product_sku="S07FTXF-NG" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S07FTXF-NG Vital Inverter&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5521  wishlist-fragment on-first-load" data-fragment-ref="5521" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:5521,&quot;parent_product_id&quot;:5521,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=5521" rel="nofollow" data-product-id="5521" data-product-type="simple" data-original-product-id="5521" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=5521" class="compare  button" data-product_id="5521" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-5523 status-publish last instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s07ftxe" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="200" height="200" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxe.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxe.jpg 200w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxe-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxe-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="5523">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s07ftxe" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S07FTXE-NG Alfa Inverter</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>28,500.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07FTXE">20 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09FTXE Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s09ftxe-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S09FTXE Wi-Fi">25 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12FTXE Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s12ftxe-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S12FTXE Wi-Fi">35 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18FTXE Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s18ftxe-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S18FTXE Wi-Fi">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24FTXE Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s24ftxle-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S24FTXE Wi-Fi">70 м²</span></a></div>
</div>
        <a href="?add-to-cart=5523" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="5523" data-product_sku="CH-S07FTXE" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S07FTXE-NG Alfa Inverter&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5523  wishlist-fragment on-first-load" data-fragment-ref="5523" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:5523,&quot;parent_product_id&quot;:5523,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=5523" rel="nofollow" data-product-id="5523" data-product-type="simple" data-original-product-id="5523" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=5523" class="compare  button" data-product_id="5523" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-5528 status-publish first instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s07ftxq" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxq-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxq-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxq-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxq-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxq-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxq.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="5528">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s07ftxq" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S07FTXQ Veritas Inverter</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>28,500.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07FTXQ">20 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09FTXQ Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s09ftxq-ng-r32-wi-fi">25 м²</a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12FTXQ Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s12ftxq-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S12FTXQ Wi-Fi">35 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18FTXQ Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s18ftxq-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S18FTXQ Wi-Fi">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24FTXQ Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s24ftxlq-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S24FTXQ Wi-Fi">70 м²</span></a></div>
<div class="row mt-3 ml-0"></div>
</div>
        <a href="?add-to-cart=5528" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="5528" data-product_sku="CH-S07FTXQ" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S07FTXQ Veritas Inverter&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5528  wishlist-fragment on-first-load" data-fragment-ref="5528" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:5528,&quot;parent_product_id&quot;:5528,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=5528" rel="nofollow" data-product-id="5528" data-product-type="simple" data-original-product-id="5528" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=5528" class="compare  button" data-product_id="5528" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-5494 status-publish instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s12gkp8" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12gkp8-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12gkp8-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12gkp8-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12gkp8-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12gkp8-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12gkp8.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="5494">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s12gkp8" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S12GKP8 Ecostar</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>28,690.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07GKP8" href="/cooperhunter-ch-s07gkp8"><span title="Cooper&amp;Hunter CH-S07GKP8">20 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09GKP8" href="/cooperhunter-ch-s09gkp8"><span title="Cooper&amp;Hunter CH-S09GKP8">25 м²</span></a><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12GKP8">35 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18GKP8" href="/cooperhunter-ch-s18gkp8"><span title="Cooper&amp;Hunter CH-S18GKP8">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24GKP8" href="/cooperhunter-ch-s24gkp8"><span title="Cooper&amp;Hunter CH-S24GKP8">75 м²</span></a></div>
</div>
        <a href="?add-to-cart=5494" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="5494" data-product_sku="CH-S12GKP8" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S12GKP8 Ecostar&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5494  wishlist-fragment on-first-load" data-fragment-ref="5494" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:5494,&quot;parent_product_id&quot;:5494,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=5494" rel="nofollow" data-product-id="5494" data-product-type="simple" data-original-product-id="5494" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=5494" class="compare  button" data-product_id="5494" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-5543 status-publish instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s09ftx5" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftx5-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftx5-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftx5-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftx5-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftx5-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftx5.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="5543">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s09ftx5" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S09FTX5 Winner Inverter</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>29,500.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07FTX5" href="/cooperhunter-ch-s07ftx5"><span title="Cooper&amp;Hunter CH-S07FTX5">20 м²</span></a><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09FTX5">25 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12FTX5" href="/cooperhunter-ch-s12ftx5"><span title="Cooper&amp;Hunter CH-S12FTX5">35 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18FTX5" href="/cooperhunter-ch-s18ftx5"><span title="Cooper&amp;Hunter CH-S18FTX5">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24FTX5" href="/cooperhunter-ch-s24ftx5"><span title="Cooper&amp;Hunter CH-S24FTX5">80 м²</span></a></div>
</div>
        <a href="?add-to-cart=5543" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="5543" data-product_sku="CH-S09FTX5" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S09FTX5 Winner Inverter&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5543  wishlist-fragment on-first-load" data-fragment-ref="5543" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:5543,&quot;parent_product_id&quot;:5543,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=5543" rel="nofollow" data-product-id="5543" data-product-type="simple" data-original-product-id="5543" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=5543" class="compare  button" data-product_id="5543" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-5544 status-publish last instock product_cat-nastennye-kondiczionery has-post-thumbnail sale purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s12ftx5" class="woocommerce-LoopProduct-link woocommerce-loop-product__link">
	<span class="onsale">Распродажа!</span>
	<img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftx5-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftx5-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftx5-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftx5-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftx5-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftx5.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="5544">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s12ftx5" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S12FTX5 Winner Inverter</h2>
	<span class="price"><del><span class="woocommerce-Price-amount amount"><bdi>32,900.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi>29,900.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></ins></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07FTX5" href="/cooperhunter-ch-s07ftx5"><span title="Cooper&amp;Hunter CH-S07FTX5">20 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09FTX5" href="/cooperhunter-ch-s09ftx5"><span title="Cooper&amp;Hunter CH-S09FTX5">25 м²</span></a><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12FTX5">35 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18FTX5" href="/cooperhunter-ch-s18ftx5"><span title="Cooper&amp;Hunter CH-S18FTX5">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24FTX5" href="/cooperhunter-ch-s24ftx5"><span title="Cooper&amp;Hunter CH-S24FTX5">80 м²</span></a></div>
</div>
        <a href="?add-to-cart=5544" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="5544" data-product_sku="CH-S12FTX5" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S12FTX5 Winner Inverter&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5544  wishlist-fragment on-first-load" data-fragment-ref="5544" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:5544,&quot;parent_product_id&quot;:5544,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=5544" rel="nofollow" data-product-id="5544" data-product-type="simple" data-original-product-id="5544" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=5544" class="compare  button" data-product_id="5544" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-6107 status-publish first instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s09ftxe-ng-r32-wi-fi" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftxe-ng-r32-wi-fi-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftxe-ng-r32-wi-fi-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftxe-ng-r32-wi-fi-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftxe-ng-r32-wi-fi-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftxe-ng-r32-wi-fi-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftxe-ng-r32-wi-fi.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="6107">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s09ftxe-ng-r32-wi-fi" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S09FTXE-NG Alfa Inverter</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>32,900.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07FTXE-NG R32" href="/cooperhunter-ch-s07ftxe-ng-r32"><span title="Cooper&amp;Hunter CH-S07FTXE-NG R32">20 м²</span></a><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09FTXE-NG R32 Wi-Fi">25 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12FTXE-NG R32 Wi-Fi" href="/cooperhunter-ch-s12ftxe-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S12FTXE-NG R32 Wi-Fi">35 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18FTXE-NG R32 Wi-Fi" href="/cooperhunter-ch-s18ftxe-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S18FTXE-NG R32 Wi-Fi">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24FTXLE-NG R32 Wi-Fi" href="/cooperhunter-ch-s24ftxle-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S24FTXLE-NG R32 Wi-Fi">70 м²</span></a></div>
</div>
        <a href="?add-to-cart=6107" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="6107" data-product_sku="CH-S09FTXE-NG" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S09FTXE-NG Alfa Inverter&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-6107  wishlist-fragment on-first-load" data-fragment-ref="6107" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:6107,&quot;parent_product_id&quot;:6107,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=6107" rel="nofollow" data-product-id="6107" data-product-type="simple" data-original-product-id="6107" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=6107" class="compare  button" data-product_id="6107" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-6113 status-publish instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s09ftxq-ng-r32-wi-fi" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftxq-ng-r32-wi-fi-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftxq-ng-r32-wi-fi-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftxq-ng-r32-wi-fi-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftxq-ng-r32-wi-fi-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftxq-ng-r32-wi-fi-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftxq-ng-r32-wi-fi.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="6113">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s09ftxq-ng-r32-wi-fi" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S09FTXQ-NG Veritas Inverter (Wi-Fi)</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>32,900.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07FTXQ-NG R32" href="https://купер-хантер.рф/cooperhunter-ch-s07ftxq"><span title="Cooper&amp;Hunter CH-S07FTXQ-NG R32">20 м²</span></a><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09FTXQ-NG R32 Wi-Fi">25 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12FTXQ-NG R32 Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s12ftxq-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S12FTXQ-NG R32 Wi-Fi">35 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18FTXQ-NG R32 Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s18ftxq-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S18FTXQ-NG R32 Wi-Fi">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24FTXLQ-NG R32 Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s24ftxlq-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S24FTXLQ-NG R32 Wi-Fi">70 м²</span></a></div>
</div>
        <a href="?add-to-cart=6113" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="6113" data-product_sku="CH-S09FTXQ-NG" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S09FTXQ-NG Veritas Inverter (Wi-Fi)&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-6113  wishlist-fragment on-first-load" data-fragment-ref="6113" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:6113,&quot;parent_product_id&quot;:6113,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=6113" rel="nofollow" data-product-id="6113" data-product-type="simple" data-original-product-id="6113" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=6113" class="compare  button" data-product_id="6113" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-6448 status-publish instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s09ftxf-ng-vital-inverter" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="6448">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s09ftxf-ng-vital-inverter" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S09FTXF-NG Vital Inverter</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>32,900.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07FTXF-NG R32" href="https://купер-хантер.рф/cooperhunter-ch-s07ftxf-ng">20 м²</a><span title="Cooper&amp;Hunter CH-S09FTXF-NG R32 Wi-Fi">25 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12FTXF-NG R32 Wi-Fi" href="https://купер-хантер.рф/cooper-hunter-ch-s12ftxf-ng-vital-inverter"><span title="Cooper&amp;Hunter CH-S12FTXF-NG R32 Wi-Fi">35 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18FTXF-NG R32 Wi-Fi" href="https://купер-хантер.рф/Кондиционер-cooper-hunter-ch-s18ftxf-ng-vital-inverter"><span title="Cooper&amp;Hunter CH-S18FTXF-NG R32 Wi-Fi">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24FTXF-NG R32 Wi-Fi" href="https://купер-хантер.рф/cooper-hunter-ch-s24ftxf-ng-vital-inverter"><span title="Cooper&amp;Hunter CH-S24FTXF-NG R32 Wi-Fi">70 м²</span></a></div>
</div>
        <a href="?add-to-cart=6448" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="6448" data-product_sku="S09FTXF-NG" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S09FTXF-NG Vital Inverter&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-6448  wishlist-fragment on-first-load" data-fragment-ref="6448" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:6448,&quot;parent_product_id&quot;:6448,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=6448" rel="nofollow" data-product-id="6448" data-product-type="simple" data-original-product-id="6448" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=6448" class="compare  button" data-product_id="6448" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-6108 status-publish last instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s12ftxe-ng-r32-wi-fi" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxe-ng-r32-wi-fi-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxe-ng-r32-wi-fi-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxe-ng-r32-wi-fi-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxe-ng-r32-wi-fi-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxe-ng-r32-wi-fi-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxe-ng-r32-wi-fi.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="6108">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s12ftxe-ng-r32-wi-fi" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S12FTXE-NG Alfa Inverter</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>36,000.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07FTXE-NG R32" href="/cooperhunter-ch-s07ftxe-ng-r32"><span title="Cooper&amp;Hunter CH-S07FTXE-NG R32">20 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09FTXE-NG R32 Wi-Fi" href="/cooperhunter-ch-s09ftxe-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S09FTXE-NG R32 Wi-Fi">25 м²</span></a><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12FTXE-NG R32 Wi-Fi">35 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18FTXE-NG R32 Wi-Fi" href="/cooperhunter-ch-s18ftxe-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S18FTXE-NG R32 Wi-Fi">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24FTXLE-NG R32 Wi-Fi" href="/cooperhunter-ch-s24ftxle-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S24FTXLE-NG R32 Wi-Fi">70 м²</span></a></div>
</div>
        <a href="?add-to-cart=6108" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="6108" data-product_sku="CH-S12FTXE-NG" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S12FTXE-NG Alfa Inverter&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-6108  wishlist-fragment on-first-load" data-fragment-ref="6108" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:6108,&quot;parent_product_id&quot;:6108,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=6108" rel="nofollow" data-product-id="6108" data-product-type="simple" data-original-product-id="6108" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=6108" class="compare  button" data-product_id="6108" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-6114 status-publish first instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s12ftxq-ng-r32-wi-fi" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxq-ng-r32-wi-fi-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxq-ng-r32-wi-fi-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxq-ng-r32-wi-fi-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxq-ng-r32-wi-fi-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxq-ng-r32-wi-fi-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxq-ng-r32-wi-fi.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="6114">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s12ftxq-ng-r32-wi-fi" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S12FTXQ-NG Veritas Inverter (Wi-Fi)</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>36,000.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07FTXQ-NG R32" href="https://купер-хантер.рф/cooperhunter-ch-s07ftxq"><span title="Cooper&amp;Hunter CH-S07FTXQ-NG R32">20 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09FTXQ-NG R32 Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s09ftxq-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S09FTXQ-NG R32 Wi-Fi">25 м²</span></a><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12FTXQ-NG R32 Wi-Fi">35 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18FTXQ-NG R32 Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s18ftxq-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S18FTXQ-NG R32 Wi-Fi">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24FTXLQ-NG R32 Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s24ftxlq-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S24FTXLQ-NG R32 Wi-Fi">70 м²</span></a></div>
</div>
        <a href="?add-to-cart=6114" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="6114" data-product_sku="CH-S12FTXQ-NG" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S12FTXQ-NG Veritas Inverter (Wi-Fi)&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-6114  wishlist-fragment on-first-load" data-fragment-ref="6114" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:6114,&quot;parent_product_id&quot;:6114,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=6114" rel="nofollow" data-product-id="6114" data-product-type="simple" data-original-product-id="6114" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=6114" class="compare  button" data-product_id="6114" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-6449 status-publish instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooper-hunter-ch-s12ftxf-ng-vital-inverter" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s07ftxf-ng.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="6449">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooper-hunter-ch-s12ftxf-ng-vital-inverter" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S12FTXF-NG Vital Inverter</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>36,000.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S07FTXF-NG R32" href="https://купер-хантер.рф/cooperhunter-ch-s07ftxf-ng">20 м²</a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09FTXF-NG R32 Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s09ftxf-ng-vital-inverter"><span title="Cooper&amp;Hunter CH-S09FTXF-NG R32 Wi-Fi">25 м²</span></a><span title="Cooper&amp;Hunter CH-S12FTXF-NG R32 Wi-Fi">35 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18FTXF-NG R32 Wi-Fi" href="https://купер-хантер.рф/Кондиционер-cooper-hunter-ch-s18ftxf-ng-vital-inverter"><span title="Cooper&amp;Hunter CH-S18FTXF-NG R32 Wi-Fi">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24FTXF-NG R32 Wi-Fi" href="https://купер-хантер.рф/cooper-hunter-ch-s24ftxf-ng-vital-inverter"><span title="Cooper&amp;Hunter CH-S24FTXF-NG R32 Wi-Fi">70 м²</span></a></div>
</div>
        <a href="?add-to-cart=6449" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="6449" data-product_sku="S12FTXF-NG" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S12FTXF-NG Vital Inverter&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-6449  wishlist-fragment on-first-load" data-fragment-ref="6449" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:6449,&quot;parent_product_id&quot;:6449,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=6449" rel="nofollow" data-product-id="6449" data-product-type="simple" data-original-product-id="6449" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=6449" class="compare  button" data-product_id="6449" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-5529 status-publish instock product_cat-nastennye-kondiczionery has-post-thumbnail purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s09ftxla" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="200" height="200" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftxla.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftxla.jpg 200w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftxla-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s09ftxla-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="5529">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s09ftxla" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S09FTXLA-NG Arctic Inverter</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>36,500.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><span title="Cooper&amp;Hunter CH-S09FTXLA-NG R32 Wi-Fi">25 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12FTXLA-NG R32 Wi-Fi" href="/cooperhunter-ch-s12ftxla-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S12FTXLA-NG R32 Wi-Fi">35 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18FTXLA-NG R32 Wi-Fi" href="/cooperhunter-ch-s18ftxla-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S18FTXLA-NG R32 Wi-Fi">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24FTXLA-NG R32 Wi-Fi" href="/cooperhunter-ch-s24ftxla-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S24FTXLA-NG R32 Wi-Fi">70 м²</span></a></div>
</div>
        <a href="?add-to-cart=5529" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="5529" data-product_sku="CH-S09FTXLA" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S09FTXLA-NG Arctic Inverter&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5529  wishlist-fragment on-first-load" data-fragment-ref="5529" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:5529,&quot;parent_product_id&quot;:5529,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=5529" rel="nofollow" data-product-id="5529" data-product-type="simple" data-original-product-id="5529" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=5529" class="compare  button" data-product_id="5529" rel="nofollow" target="_self">Сравнить</a></div></li>
																	<li class="thunk-woo-product-list opn-qv-enable open-woo-hover-zoom open-single-product-tab-horizontal open-shadow- open-shadow-hover- product type-product post-6170 status-publish last instock product_cat-nastennye-kondiczionery has-post-thumbnail sale purchasable product-type-simple">
	<div class="thunk-product-wrap"><div class="thunk-product"><div class="thunk-product-image"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s12ftxla-ng-r32-wi-fi" class="woocommerce-LoopProduct-link woocommerce-loop-product__link">
	<span class="onsale">Распродажа!</span>
	<img width="320" height="320" src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxla-ng-r32-wi-fi-320x320.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxla-ng-r32-wi-fi-320x320.jpg 320w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxla-ng-r32-wi-fi-300x300.jpg 300w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxla-ng-r32-wi-fi-150x150.jpg 150w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxla-ng-r32-wi-fi-100x100.jpg 100w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooperhunter-ch-s12ftxla-ng-r32-wi-fi.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></a><div class="thunk-quik">
			             <div class="thunk-quickview">
                               <span class="quik-view">
                                   <a href="#" class="opn-quick-view-text" data-product_id="6170">
                                      <span>Быстрый просмотр</span>
                                    
                                   </a>
                            </span>
                          </div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai/cooperhunter-ch-s12ftxla-ng-r32-wi-fi" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><div class="thunk-product-content"><h2 class="woocommerce-loop-product__title">Кондиционер Cooper &#038; Hunter CH-S12FTXLA-NG Arctic Inverter</h2>
	<span class="price"><del><span class="woocommerce-Price-amount amount"><bdi>39,900.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi>38,500.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></bdi></span></ins></span>
</a></div><div class="thunk-product-hover"></a>           <div class="os-product-excerpt"><div class="row mt-3 ml-0"><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S09FTXLA-NG R32 Wi-Fi" href="https://купер-хантер.рф/cooperhunter-ch-s09ftxla"><span title="Cooper&amp;Hunter CH-S09FTXLA-NG R32 Wi-Fi">25 м²</span></a><span class="border border-primary mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S12FTXLA-NG R32 Wi-Fi">35 м²</span><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S18FTXLA-NG R32 Wi-Fi" href="/cooperhunter-ch-s18ftxla-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S18FTXLA-NG R32 Wi-Fi">50 м²</span></a><a class="mr-1 mt-1 badge badge-pill badge-secondary" title="Cooper&amp;Hunter CH-S24FTXLA-NG R32 Wi-Fi" href="/cooperhunter-ch-s24ftxla-ng-r32-wi-fi"><span title="Cooper&amp;Hunter CH-S24FTXLA-NG R32 Wi-Fi">70 м²</span></a></div>
</div>
        <a href="?add-to-cart=6170" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="6170" data-product_sku="CH-S12FTXLA-NG" aria-label="Добавить &quot;Кондиционер Cooper &amp; Hunter CH-S12FTXLA-NG Arctic Inverter&quot; в корзину" rel="nofollow">В корзину</a><div class="thunk-wishlist"><span class="thunk-wishlist-inner">
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-6170  wishlist-fragment on-first-load" data-fragment-ref="6170" data-fragment-options="{&quot;base_url&quot;:&quot;&quot;,&quot;in_default_wishlist&quot;:false,&quot;is_single&quot;:false,&quot;show_exists&quot;:false,&quot;product_id&quot;:6170,&quot;parent_product_id&quot;:6170,&quot;product_type&quot;:&quot;simple&quot;,&quot;show_view&quot;:false,&quot;browse_wishlist_text&quot;:&quot;\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d&quot;,&quot;already_in_wishslist_text&quot;:&quot;Already&quot;,&quot;product_added_text&quot;:&quot;Product added!&quot;,&quot;heading_icon&quot;:&quot;fa-heart-o&quot;,&quot;available_multi_wishlist&quot;:false,&quot;disable_wishlist&quot;:false,&quot;show_count&quot;:false,&quot;ajax_loading&quot;:false,&quot;loop_position&quot;:&quot;after_add_to_cart&quot;,&quot;item&quot;:&quot;add_to_wishlist&quot;}">
			
			<!-- ADD TO WISHLIST -->
			
<div class="yith-wcwl-add-button">
	<a href="?add_to_wishlist=6170" rel="nofollow" data-product-id="6170" data-product-type="simple" data-original-product-id="6170" class="add_to_wishlist single_add_to_wishlist" data-title="Закладки">
		<i class="yith-wcwl-icon fa fa fa-heart"></i>		<span>Закладки</span>
	</a>
</div>
			<!-- COUNT TEXT -->
			
			</div></span></div></div></div><a href="https://xn----8sbncvvkjese2a.xn--p1ai?action=yith-woocompare-add-product&amp;id=6170" class="compare  button" data-product_id="6170" rel="nofollow" target="_self">Сравнить</a></div></li>
									
				</ul>

				</div><nav class="woocommerce-pagination">
	<ul class='page-numbers'>
	<li><span aria-current="page" class="page-numbers current">1</span></li>
	<li><a class="page-numbers" href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/page/2/">2</a></li>
	<li><a class="page-numbers" href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/page/3/">3</a></li>
	<li><a class="page-numbers" href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/page/4/">4</a></li>
	<li><a class="next page-numbers" href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/page/2/">&rarr;</a></li>
</ul>
</nav>
<div class="term-description"><h1>Настенные кондиционеры сплит-системы Cooper &amp; Hunter</h1>
<p>Летние жаркие дни – это не только возможность отдохнуть и организовать интересный досуг, но и необходимость позаботиться об оборудовании и технике. Она позволит сделать пребывание дома, в офисе, в производственном помещении или на отдыхе максимально приятным и комфортным. Хорошим помощником в такой ситуации станет функциональный настенный кондиционер (сплит-система).</p>
<p>Для того чтобы обезопасить себя от проблем с ремонтом или некорректной работой таких приборов важно выбрать надежный, проверенный бренд таких товаров, который выпускает только проверенные и качественные изделия.</p>
<p>Одной из таких компаний станет американский бренд &#8212; Cooper &amp; Hunter. Организованное с 2003 года самостоятельное собственное производство фирмы позволяет обеспечивать клиентов долговечными и функциональными климатическими устройствами по всему миру.</p>
<h2>Причины выбрать настенные кондиционеры бренда Купер Хантер</h2>
<p>Настенный кондиционер или сплит-система &#8212; это один из самых популярных климатических приборов, который можно без специальной подготовки или временных затрат устанавливать в помещениях и зданиях любых размеров, особенностей постройки или конструкции.</p>
<p>Преимуществами <a href="https://купер-хантер.рф/product-category/nastennye-kondiczionery/p-invertornoe-upravlenie-da/">инверторных</a> и <a href="https://купер-хантер.рф/product-category/nastennye-kondiczionery/p-invertornoe-upravlenie-net/">обычных кондиционеров</a> станут такие основные моменты и параметры:</p>
<ul>
<li>разнообразие моделей – такие разные характеристики позволяют выбирать самые оптимальные и функциональные устройства для качественной и эффективной работы климатических приборов;</li>
<li>компактные габариты – такие параметры позволяю компактно, незаметно и просто устанавливать блоки устройств без ущерба для интерьера комнаты;</li>
<li>простота настроек и управления прибором – справиться с такими задачами смогут взрослые любого возраста и дети без трудностей или проблем;</li>
<li>дополнительные функции очистки, фильтрации воздуха позволят быстро и надежно избавиться от пыли и других посторонних частиц для безопасности сна, отдыха или работы;</li>
<li>надежность и долговечность – особенности и технологии производства климатического оборудования на всех фабриках бренда гарантируют надежную антикоррозионную защиту блоков для их эффективного использования долгие годы без ремонта или восстановления;</li>
<li>возможность выбрать инверторные модели позволяет гарантировать большой температурный диапазон работы для охлаждения или подогрева воздуха;</li>
<li>бесшумность работы и постепенное, плавное изменение температуры воздуха до установленных параметров – это возможность комфортно работать или отдыхать, не отвлекаясь на посторонние факторы.</li>
</ul>
<p>Отличным способом организовать быструю и практичную установку настенных кондиционеров станет покупка техники в нашей фирме в Симферополе.</p>
<h2>Где купить кондиционер Cooper &amp; Hunter в Симферополе</h2>
<p>Наш интернет-магазин – это официальный партнер компании Поставщика, который получает оборудование и климатическую технику непосредственно с производства. Такой поход позволяет гарантировать нашим клиентам такие моменты сотрудничества:</p>
<ul>
<li>купить настенные кондиционеры или другую климатическую технику по оптимальным и выгодным ценам в Симферополе, по Крыму и РФ;</li>
<li>мы организовываем доставку во все населенные пункты максимально быстро и точно в оговоренные сроки;</li>
<li>огромный выбор сплит-систем;</li>
<li>оформление официальной гарантии на всю технику на срок от двух лет;</li>
<li>профессиональная помощь специалистов, которые помогут подобрать оптимальные варианты устройств для обслуживания и работы в конкретных комнатах.</li>
</ul>
<p>Мы поможем Вам создавать дома, на работе или в любом другом месте комфортные, приятные и безопасные климатические условия с минимальными затратами энергетических ресурсов и финансов!</p>
</div>
					
                           </div> <!-- end primary-content-wrap-->
        				</div> <!-- end primary primary-content-area-->
        				<div id="sidebar-primary" class="sidebar-content-area ">
  <div class="sidebar-main">
    
    <div class="premmerce-active-filters-widget-wrapper"></div>


<div id="premmerce_filter_filter_widget-3" class="widget widget_premmerce_filter_filter_widget"><div class="open-shop-widget-content">

<div class="filter filter--style-premmerce" data-premmerce-filter>
            
        <div class="filter__item filter__item--type-slider"
             data-premmerce-filter-drop-scope>

            
            <div class="filter__header" >
                <div class="filter__title">
                    Фильтровать по цене                </div>
                
            </div>
            <div class="filter__inner  "
                 data-premmerce-filter-inner >

                <div class="filter__inner" data-premmerce-slider-scope>
    <form action="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/"
          method="GET"
          class="filter__slider-form"
          data-premmerce-filter-slider-form>
        <div class="filter__slider-control-group">
            <div class="filter__slider-control-column">
                <input class="filter__slider-control" type="number"
                       data-premmerce-filter-slider-min="18450"
                       name="min_price"
                       value="18450"
                       data-premmerce-slider-trigger-change>
            </div>
            <div class="filter__slider-control-column">
                <input class="filter__slider-control" type="number"
                       data-premmerce-filter-slider-max="118000"
                       name="max_price"
                       value="118000"
                       data-premmerce-slider-trigger-change>
            </div>
        </div>
        <div class="filter__range-slider">
            <div class="pc-range-slider">
                <div class="pc-range-slider__wrapper">
                    <div class="pc-range-slider__control"
                         data-premmerce-filter-range-slider></div>
                </div>
            </div>
        </div>

            </form>
</div>

            </div>
        </div>
                    
        <div class="filter__item filter__item--type-checkbox"
             data-premmerce-filter-drop-scope>

            
            <div class="filter__header" >
                <div class="filter__title">
                    Размер помещения, м²                </div>
                
            </div>
            <div class="filter__inner  "
                 data-premmerce-filter-inner >

                
<div class="filter__properties-list">
	
	
                    <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-razmer-pomeshheniya-m-20"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-razmer-pomeshheniya-m-20/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-20"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-20">
                            20                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        6                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-razmer-pomeshheniya-m-25"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-razmer-pomeshheniya-m-25/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-25"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-25">
                            25                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        14                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-razmer-pomeshheniya-m-35"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-razmer-pomeshheniya-m-35/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-35"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-35">
                            35                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        15                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-razmer-pomeshheniya-m-50"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-razmer-pomeshheniya-m-50/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-50"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-50">
                            50                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        15                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-razmer-pomeshheniya-m-70"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-razmer-pomeshheniya-m-70/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-70"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-70">
                            70                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        4                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-razmer-pomeshheniya-m-75"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-razmer-pomeshheniya-m-75/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-75"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-75">
                            75                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        6                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-razmer-pomeshheniya-m-80"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-razmer-pomeshheniya-m-80/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-80"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-80">
                            80                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        4                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-razmer-pomeshheniya-m-85"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-razmer-pomeshheniya-m-85/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-85"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-85">
                            85                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        1                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-razmer-pomeshheniya-m-95"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-razmer-pomeshheniya-m-95/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-95"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-razmer-pomeshheniya-m-95">
                            95                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        1                    </span>
                </div>

            </div>
        </div>

            </div>

            </div>
        </div>
                    
        <div class="filter__item filter__item--type-checkbox"
             data-premmerce-filter-drop-scope>

            
            <div class="filter__header" >
                <div class="filter__title">
                    Серия                </div>
                
            </div>
            <div class="filter__inner  "
                 data-premmerce-filter-inner >

                
<div class="filter__properties-list">
	
	
                    <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-seriya-alpha-inverter"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-seriya-alpha-inverter/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-seriya-alpha-inverter"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-seriya-alpha-inverter">
                            Alpha Inverter                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        5                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-seriya-arctic-inverter"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-seriya-arctic-inverter/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-seriya-arctic-inverter"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-seriya-arctic-inverter">
                            Arctic Inverter                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        4                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-seriya-consol-inverter"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-seriya-consol-inverter/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-seriya-consol-inverter"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-seriya-consol-inverter">
                            Consol Inverter                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        3                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-seriya-eco-star"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-seriya-eco-star/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-seriya-eco-star"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-seriya-eco-star">
                            Eco Star                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        6                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-seriya-icy-ii-inverter"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-seriya-icy-ii-inverter/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-seriya-icy-ii-inverter"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-seriya-icy-ii-inverter">
                            ICY ІІ Inverter                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        4                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-seriya-nordic"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-seriya-nordic/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-seriya-nordic"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-seriya-nordic">
                            Nordic                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        3                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-seriya-prima-plus"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-seriya-prima-plus/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-seriya-prima-plus"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-seriya-prima-plus">
                            Prima Plus                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        7                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-seriya-supreme"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-seriya-supreme/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-seriya-supreme"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-seriya-supreme">
                            Supreme                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        16                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-seriya-vip"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-seriya-vip/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-seriya-vip"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-seriya-vip">
                            VIP                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        3                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-seriya-veritas"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-seriya-veritas/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-seriya-veritas"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-seriya-veritas">
                            Veritas                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        5                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-seriya-vital-inverter-ng"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-seriya-vital-inverter-ng/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-seriya-vital-inverter-ng"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-seriya-vital-inverter-ng">
                            Vital Inverter NG                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        5                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-seriya-winner-inverter"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-seriya-winner-inverter/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-seriya-winner-inverter"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-seriya-winner-inverter">
                            Winner Inverter                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        5                    </span>
                </div>

            </div>
        </div>

            </div>

            </div>
        </div>
                    
        <div class="filter__item filter__item--type-checkbox"
             data-premmerce-filter-drop-scope>

            
            <div class="filter__header" >
                <div class="filter__title">
                    Категория                </div>
                
            </div>
            <div class="filter__inner  "
                 data-premmerce-filter-inner >

                
<div class="filter__properties-list">
	
	
                    <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-product_cat-nastennye-kondiczionery"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/re-nastennye-kondiczionery/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-product_cat-nastennye-kondiczionery"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-product_cat-nastennye-kondiczionery">
                            Сплит-системы                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        66                    </span>
                </div>

            </div>
        </div>

            </div>

            </div>
        </div>
                    
        <div class="filter__item filter__item--type-checkbox"
             data-premmerce-filter-drop-scope>

            
            <div class="filter__header" >
                <div class="filter__title">
                    Цвет                </div>
                
            </div>
            <div class="filter__inner  "
                 data-premmerce-filter-inner >

                
<div class="filter__properties-list">
	
	
                    <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-czvet-belyj"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-czvet-belyj/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-czvet-belyj"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-czvet-belyj">
                            Белый                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        46                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-czvet-shampan"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-czvet-shampan/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-czvet-shampan"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-czvet-shampan">
                            Шампань                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        3                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-czvet-zoloto"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-czvet-zoloto/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-czvet-zoloto"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-czvet-zoloto">
                            золото                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        4                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-czvet-serebro"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-czvet-serebro/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-czvet-serebro"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-czvet-serebro">
                            серебро                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        4                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-czvet-chernyj"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-czvet-chernyj/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-czvet-chernyj"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-czvet-chernyj">
                            черный                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        4                    </span>
                </div>

            </div>
        </div>

            </div>

            </div>
        </div>
                    
        <div class="filter__item filter__item--type-checkbox"
             data-premmerce-filter-drop-scope>

            
            <div class="filter__header" >
                <div class="filter__title">
                    Инверторное управление                </div>
                
            </div>
            <div class="filter__inner  "
                 data-premmerce-filter-inner >

                
<div class="filter__properties-list">
	
	
                    <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-invertornoe-upravlenie-net"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-invertornoe-upravlenie-net/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-invertornoe-upravlenie-net"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-invertornoe-upravlenie-net">
                            Нет                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        7                    </span>
                </div>

            </div>
        </div>

                            <div class="filter__properties-item ">
            <div class="filter__checkgroup" data-filter-control-checkgroup>
                <div class="filter__checkgroup-body">
                    <div class="filter__checkgroup-link">
                        <input class="filter__checkgroup-control"
                                                              type="checkbox"
                               data-filter-control
                               id="filter-checkgroup-id-invertornoe-upravlenie-da"
                                                           data-premmerce-filter-link="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/p-invertornoe-upravlenie-da/">
                        <label class="filter__checkgroup-check"
                               data-filter-control-label
                               for="filter-checkgroup-id-invertornoe-upravlenie-da"></label>
                        <label class="filter__checkgroup-title "
                               for="filter-checkgroup-id-invertornoe-upravlenie-da">
                            да                        </label>
                    </div>
                </div>
                <div class="filter__checkgroup-aside">
                                        <span class="filter__checkgroup-count">
                        53                    </span>
                </div>

            </div>
        </div>

            </div>

            </div>
        </div>
                </div>
</div></div>
  </div>  <!-- sidebar-main End -->
</div> <!-- sidebar-primary End -->                						<!-- end sidebar-primary  sidebar-content-area-->
        			</div> <!-- end main-area -->
        		</div>
        	</div> <!-- end content-wrap -->
        </div> <!-- end content page-content -->
<footer>
           
	
<div class="top-footer">
      <div class="container">
          		             <div class="top-footer-bar thnk-col-2">
		             <div class="top-footer-col1">
		             	<a href="https://xn----8sbncvvkjese2a.xn--p1ai/wp-admin/nav-menus.php">Тестовый блок</a>
 		             </div>	
		             	<div class="top-footer-col2">
                    	<div class="content-widget">
         	<a href="https://xn----8sbncvvkjese2a.xn--p1ai/wp-admin/widgets.php">Add Widget</a>
          </div>
                    </div></div>

		             	 
         <!-- end top-footer-bar -->
      </div>
 </div> 
  
        <div class="widget-footer">
			<div class="container">
               					    	 <div class="widget-footer-wrap thnk-col-4">
					      <div class="widget-footer-col1">

					      	<div id="text-6" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-5940 size-full" src="http://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooper-hunter-heater-pump.jpg" alt="" width="450" height="150" srcset="https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooper-hunter-heater-pump.jpg 450w, https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/uploads/2020/11/cooper-hunter-heater-pump-300x100.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<div class="wpb_column vc_column_container vc_col-sm-10 mpc-column" data-column-id="mpc_column-225fa176d287842">
<div class="vc_column-inner vc_custom_1538668342330">
<div class="wpb_wrapper">
<p class="vc_custom_heading no-uppercase mob-center vc_custom_1590669186255"><strong>Кондиционеры, которые не ломаются!</strong></p>
</div>
</div>
</div>
<div class="mob-center wpb_column vc_column_container vc_col-sm-2 mpc-column" data-column-id="mpc_column-765fa176d287c70">
<div class="vc_column-inner vc_custom_1539528610963">
<div class="wpb_wrapper">
<div class="et-follow-buttons buttons-size-large justify-content-end follow-874"></div>
</div>
</div>
</div>
</div>
		</div></div>
					       <div class="widget-footer-col2"><div id="woocommerce_product_categories-3" class="widget woocommerce widget_product_categories"><h2 class="widget-title">Категории товаров</h2><ul class="product-categories"><li class="cat-item cat-item-15"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/uncategorized/">Uncategorized</a></li>
<li class="cat-item cat-item-398"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/kanalnye-kondiczionery/">Канальные кондиционеры</a></li>
<li class="cat-item cat-item-399"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/kassetnye-kondiczionery/">Кассетные кондиционеры</a></li>
<li class="cat-item cat-item-988"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/mobilnye-kondiczionery/">Мобильные кондиционеры</a></li>
<li class="cat-item cat-item-397"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/multi-split-sistemy/">Мульти сплит-системы</a></li>
<li class="cat-item cat-item-1007"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/multizonalnye/">Мультизональные VRF</a></li>
<li class="cat-item cat-item-400"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/napolno-potolochnye/">Напольно-потолочные</a></li>
<li class="cat-item cat-item-235 current-cat"><a href="https://xn----8sbncvvkjese2a.xn--p1ai/product-category/nastennye-kondiczionery/">Сплит-системы</a></li>
</ul></div></div>
					        <div class="widget-footer-col3">
                          
     	                 </div>
					         <div class="widget-footer-col4"><div id="custom_html-1" class="widget_text widget widget_custom_html"><h2 class="widget-title">Контакты</h2><div class="textwidget custom-html-widget"><p>Адрес: г. Симферополь</p><p>ул. В.Ф. Жидкова, 76</p><p>Тел. :&nbsp;+7(978)707-88-28</p><p>E-mail : Info@купер-хантер.рф</p>
</div></div>
                          
     	                 </div>
				    </div>

				   				
			</div>
		</div>  
  
		
<div class="below-footer">
			<div class="container">
				   
				<div class="below-footer-bar thnk-col-1">
					<div class="below-footer-col1"> 
						<div class='content-html'>
<p class="footer-copyright">&copy;
              2021              <a href="https://xn----8sbncvvkjese2a.xn--p1ai/">купер-хантер.рф</a>
            <span class="powered-by-wordpress">
            </span>
            </p><!-- .footer-copyright -->

            
</div>
						</div>
                </div>
                 				
			</div>
		</div>  
     </footer> <!-- end footer -->
    </div> <!-- end openshop-site -->
<!-- Custom Feeds for Instagram JS -->
<script type="text/javascript">
var sbiajaxurl = "https://xn----8sbncvvkjese2a.xn--p1ai/wp-admin/admin-ajax.php";

</script>
<div class="open-shop-mobile-menu-wrapper"></div><div class="thnk-quick-view-bg"><div class="thnk-quick-view-loader blockOverlay">

</div></div>
<div id="thnk-quick-view-modal">
	<div class="thnk-content-main-wrapper"><!--
	--><div class="thnk-content-main">
			<div class="thnk-lightbox-content">
				<div class="thnk-content-main-head">
					<a href="#" id="thnk-quick-view-close" class="thnk-quick-view-close-btn"></a>
				</div>
				<div id="thnk-quick-view-content" class="woocommerce single-product"></div>
			</div>
		</div>
	</div>
</div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Этот товар недоступен. Пожалуйста, выберите другую комбинацию.</p>
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/yith-woocommerce-wishlist/assets/js/jquery.selectBox.min.js?ver=1.2.0' id='jquery-selectBox-js'></script>
<script type='text/javascript' id='jquery-yith-wcwl-js-extra'>
/* <![CDATA[ */
var yith_wcwl_l10n = {"ajax_url":"\/wp-admin\/admin-ajax.php","redirect_to_cart":"no","multi_wishlist":"","hide_add_button":"1","enable_ajax_loading":"","ajax_loader_url":"https:\/\/xn----8sbncvvkjese2a.xn--p1ai\/wp-content\/plugins\/yith-woocommerce-wishlist\/assets\/images\/ajax-loader-alt.svg","remove_from_wishlist_after_add_to_cart":"1","is_wishlist_responsive":"1","time_to_close_prettyphoto":"3000","fragments_index_glue":".","reload_on_found_variation":"1","labels":{"cookie_disabled":"We are sorry, but this feature is available only if cookies on your browser are enabled.","added_to_cart_message":"<div class=\"woocommerce-notices-wrapper\"><div class=\"woocommerce-message\" role=\"alert\">Product added to cart successfully<\/div><\/div>"},"actions":{"add_to_wishlist_action":"add_to_wishlist","remove_from_wishlist_action":"remove_from_wishlist","reload_wishlist_and_adding_elem_action":"reload_wishlist_and_adding_elem","load_mobile_action":"load_mobile","delete_item_action":"delete_item","save_title_action":"save_title","save_privacy_action":"save_privacy","load_fragments":"load_fragments"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/yith-woocommerce-wishlist/assets/js/jquery.yith-wcwl.js?ver=3.0.17' id='jquery-yith-wcwl-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/xn----8sbncvvkjese2a.xn--p1ai\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' id='premmerce_filter_script-js-extra'>
/* <![CDATA[ */
var premmerce_filter_settings = {"useAjax":"","loadDeferred":"","showFilterButton":"","currentUrl":"https:\/\/xn----8sbncvvkjese2a.xn--p1ai\/product-category\/nastennye-kondiczionery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/premmerce-woocommerce-product-filter-premium/assets/front/js/script.js?ver=3.3.0' id='premmerce_filter_script-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/xn----8sbncvvkjese2a.xn--p1ai\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.8.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_88c5dc4673a131333c3eff23cb5e02d4","fragment_name":"wc_fragments_88c5dc4673a131333c3eff23cb5e02d4","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.8.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lef6BEaAAAAALC7bBa9ftQ52ZUOBSAE_uNXQ767&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lef6BEaAAAAALC7bBa9ftQ52ZUOBSAE_uNXQ767","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/wp-popup-builder/js/fscript.js?ver=1' id='wppb-front-js-js'></script>
<script type='text/javascript' id='yith-woocompare-main-js-extra'>
/* <![CDATA[ */
var yith_woocompare = {"ajaxurl":"\/?wc-ajax=%%endpoint%%","actionadd":"yith-woocompare-add-product","actionremove":"yith-woocompare-remove-product","actionview":"yith-woocompare-view-table","actionreload":"yith-woocompare-reload-product","added_label":"\u0414\u043e\u0431\u0430\u0432\u043b\u0435\u043d\u043e \u043a \u0441\u0440\u0430\u0432\u043d\u0435\u043d\u0438\u044e","table_title":"\u0421\u0440\u0430\u0432\u043d\u0435\u043d\u0438\u0435 \u0442\u043e\u0432\u0430\u0440\u043e\u0432","auto_open":"yes","loader":"https:\/\/xn----8sbncvvkjese2a.xn--p1ai\/wp-content\/plugins\/yith-woocommerce-compare-premium\/assets\/images\/loader.gif","button_text":"\u0421\u0440\u0430\u0432\u043d\u0438\u0442\u044c","cookie_name":"yith_woocompare_list","close_label":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","selector_for_custom_label_compare_button":".product_title","custom_label_for_compare_button":"","force_showing_popup":"","is_page":"1","page_url":"https:\/\/xn----8sbncvvkjese2a.xn--p1ai\/yith-compare","im_in_page":"","view_label":"\u0421\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0441\u0440\u0430\u0432\u043d\u0435\u043d\u0438\u0435","actionfilter":"yith_woocompare_filter_by_cat","num_related":"4","autoplay_related":"","fixedcolumns":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/yith-woocommerce-compare-premium/assets/js/woocompare.min.js?ver=2.3.22' id='yith-woocompare-main-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/yith-woocommerce-compare-premium/assets/js/jquery.colorbox.min.js?ver=1.6.1' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='//xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.6' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/dist/dom-ready.min.js?ver=5316a69cb8a665ca6252926589751f9a' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-16 02:25:08+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"Notifications":["\u0423\u0432\u0435\u0434\u043e\u043c\u043b\u0435\u043d\u0438\u044f"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/dist/a11y.min.js?ver=693bc76804871970d5d4bf16475f9010' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432 \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e.","oneResult":"\u041d\u0430\u0439\u0434\u0435\u043d 1 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442. \u0414\u043b\u044f \u043f\u0435\u0440\u0435\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437.","manyResults":"\u041d\u0430\u0439\u0434\u0435\u043d\u043e \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432: %d. \u0414\u043b\u044f \u043f\u0435\u0440\u0435\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437.","itemSelected":"\u041e\u0431\u044a\u0435\u043a\u0442 \u0432\u044b\u0431\u0440\u0430\u043d."};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/themes/open-shop//js/open-shop-menu.js?ver=1.0.0' id='open-shop-pro-menu-js-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/themes/open-shop//js/open-shop-accordian-menu.js?ver=1.0.0' id='open-shop-accordian-menu-js-js'></script>
<script type='text/javascript' id='open-shop-custom-js-js-extra'>
/* <![CDATA[ */
var open_shop = {"open_shop_top_slider_optn":"1","open_shop_move_to_top_optn":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/themes/open-shop//js/open-shop-custom.js?ver=1.0.0' id='open-shop-custom-js-js'></script>
<script type='text/javascript' id='open-shop-woocommerce-js-js-extra'>
/* <![CDATA[ */
var openshop = {"ajaxUrl":"https:\/\/xn----8sbncvvkjese2a.xn--p1ai\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/themes/open-shop//inc/woocommerce/js/woocommerce.js?ver=1.0.0' id='open-shop-woocommerce-js-js'></script>
<script type='text/javascript' id='open-quick-view-js-extra'>
/* <![CDATA[ */
var openshopqv = {"ajaxurl":"https:\/\/xn----8sbncvvkjese2a.xn--p1ai\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/themes/open-shop/inc/woocommerce/quick-view/js/quick-view.js?ver=5.6' id='open-quick-view-js'></script>
<script type='text/javascript' id='thunk-open-shop-custom-js-js-extra'>
/* <![CDATA[ */
var open_shop = {"open_shop_top_slider_optn":"1","open_shop_move_to_top_optn":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/hunk-companion/open-shop/assets/js/custom.js?ver=5.6' id='thunk-open-shop-custom-js-js'></script>
<script type='text/javascript' id='thunk-open-shop-woo-js-js-extra'>
/* <![CDATA[ */
var openshop = {"ajaxUrl":"https:\/\/xn----8sbncvvkjese2a.xn--p1ai\/wp-admin\/admin-ajax.php","open_shop_single_row_slide_cat":"","open_shop_single_row_prdct_slide":"1","open_shop_single_row_prdct_list":"","open_shop_single_row_slide_cat_tb_lst":"","open_shop_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/hunk-companion/open-shop/open-shop-admin/woo/js/woocommerce.js?ver=5.6' id='thunk-open-shop-woo-js-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'width':440,'height':600,'padding':1,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':false,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='lfb_f_js-js-extra'>
/* <![CDATA[ */
var frontendajax = {"ajaxurl":"https:\/\/xn----8sbncvvkjese2a.xn--p1ai\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/lead-form-builder/js/f-script.js?ver=1.4.11' id='lfb_f_js-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-includes/js/wp-util.min.js?ver=5.6' id='wp-util-js'></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"\u0416\u0430\u043b\u044c, \u043d\u043e \u0442\u043e\u0432\u0430\u0440\u043e\u0432, \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0445 \u0432\u0430\u0448\u0435\u043c\u0443 \u0432\u044b\u0431\u043e\u0440\u0443, \u043d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u043e. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u0440\u0443\u0433\u0443\u044e \u043a\u043e\u043c\u0431\u0438\u043d\u0430\u0446\u0438\u044e.","i18n_make_a_selection_text":"\u0412\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u043f\u0446\u0438\u0438 \u0442\u043e\u0432\u0430\u0440\u0430 \u043f\u0435\u0440\u0435\u0434 \u0435\u0433\u043e \u0434\u043e\u0431\u0430\u0432\u043b\u0435\u043d\u0438\u0435\u043c \u0432 \u0432\u0430\u0448\u0443 \u043a\u043e\u0440\u0437\u0438\u043d\u0443.","i18n_unavailable_text":"\u042d\u0442\u043e\u0442 \u0442\u043e\u0432\u0430\u0440 \u043d\u0435\u0434\u043e\u0441\u0442\u0443\u043f\u0435\u043d. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u0440\u0443\u0433\u0443\u044e \u043a\u043e\u043c\u0431\u0438\u043d\u0430\u0446\u0438\u044e."};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=4.8.0' id='wc-add-to-cart-variation-js'></script>
<script type='text/javascript' src='https://xn----8sbncvvkjese2a.xn--p1ai/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2' id='flexslider-js'></script>
<div style="display:none" class="fancybox-hidden">
<div id="contact_form_pop">      
<div role="form" class="wpcf7" id="wpcf7-f6413-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/product-category/nastennye-kondiczionery/#wpcf7-f6413-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6413" />
<input type="hidden" name="_wpcf7_version" value="5.3.2" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6413-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> Ваше имя<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ваш email<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Сообщение<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
	<script>
	jQuery( ".thunk-ribbon-content a.ribbon-btn" ).addClass( "fancybox-inline" );
	
	</script>
</div>
</body>
</html>